欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


建筑工程程建筑面积计算规范 GB／T 50353-2005

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑工程程建筑面积计算规范

Standard measurement for construction area of building

GB／T 50353-2005

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2 0 0 5年7月1日

中华人民共和国建设部公告

第326号

建设部关于发布国家标准《建筑工程建筑面积计算规范》的公告

现批准《建筑工程建筑面积计算规范》为国家标准，编号为GB／T 50353-2005，自2005年7月1日起实施。
本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

二○○五年四月十五日

前 言

根据建设部《关于印发〈二○○四年工程建设国家标准制订、修订计划〉的通知》(建标[2004]67号)的要求，本规范是在1995年建设部发布的《全国统一建筑工程预算工程量计算规则》的基础上修订而成的。为满足工程造价计价工作的需要，本规范在修订过程中充分反映出新的建筑结构和新技术等对建筑面积计算的影响，考虑了建筑面积计算的习惯和国际上通用的做法，同时与《住宅设计规范》和《房产测量规范》的有关内容做了协调。本规范反复征求了有关地方及部门专家和工程技术人员的意见，先后召开多次讨论会，并经过专家审查定稿。

本规范主要内容有总则、术语、计算建筑面积的规定。为便于准确理解和应用本规范，对建筑面积计算规范的有关条文进行了说明。

本规范由建设部负责管理，建设部标准定额研究所负责具体技术内容的解释。

本规范在执行过程中，希望各单位结合工程实践注意总结经验，积累资料，如发现需要修改和补充之处，请将有关意见和建议反馈给建设部标准定额研究所(北京市三里河路9号，邮政编码100835)，以便今后修订时参考。

本规范主编单位和主要起草人：

主编单位：建设部标准定额研究所
主要起草人：胡晓丽 王彭林 徐金泉 王海宏 李艳海 白洁如 徐佩清 李学范 朱 连


1 总 则

1 总 则

1．0．1 为规范工业与民用建筑工程的面积计算，统一计算方法，制定本规范。

1．0．2 本规范适用于新建、扩建、改建的工业与民用建筑工程的面积计算。

1．0．3 建筑面积计算应遵循科学、合理的原则。

1．0．4 建筑面积计算除应遵循本规范，尚应符合国家现行的有关标准规范的规定。


2 术 语

2 术 语

2．0．1 层高 story height
上下两层楼面或楼面与地面之间的垂直距离。

2．0．2 自然层 floor
按楼板、地板结构分层的楼层。

2．0．3 架空层 empty space
建筑物深基础或坡地建筑吊脚架空部位不回填土石方形成的建筑空间。

2．0．4 走廊 corridor gallery
建筑物的水平交通空间。

2．0．5 挑廊 overhanging corridor
挑出建筑物外墙的水平交通空间。

2．0．6 檐廊 eaves gallery
设置在建筑物底层出檐下的水平交通空间。

2．0．7 回廊 cloister
在建筑物门厅、大厅内设置在二层或二层以上的回形走廊。

2．0．8 门斗 foyer
在建筑物出人口设置的起分隔、挡风、御寒等作用的建筑过渡空间。

2．0．9 建筑物通道 passage
为道路穿过建筑物而设置的建筑空间。

2．0．10 架空走廊 bridge way
建筑物与建筑物之间，在二层或二层以上专门为水平交通设置的走廊。

2．0．11 勒脚 plinth
建筑物的外墙与室外地面或散水接触部位墙体的加厚部分。

2．0．12 围护结构 envelop enclosure
围合建筑空间四周的墙体、门、窗等。

2．0．13 围护性幕墙 enclosing curtain wall
直接作为外墙起围护作用的幕墙。

2．0．14 装饰性幕墙 decorative faced curtain wall
设置在建筑物墙体外起装饰作用的幕墙。

2．0．15 落地橱窗 french window
突出外墙面根基落地的橱窗。

2．0．16 阳台 balcony
供使用者进行活动和晾晒衣物的建筑空间。

2．0．17 眺望间 view room
设置在建筑物顶层或挑出房间的供人们远眺或观察周围情况的建筑空间。

2．0．18 雨篷 canopy
设置在建筑物进出口上部的遮雨、遮阳篷。

2．0．19 地下室 basement
房间地平面低于室外地平面的高度超过该房间净高的1／2者为地下室。

2．0．20 半地下室 semi basement
房间地平面低于室外地平面的高度超过该房间净高的1／3，且不超过1／2者为半地下室。

2．0．21 变形缝 deformation joint
伸缩缝(温度缝)、沉降缝和抗震缝的总称。

2．0．22 永久性顶盖 permanent cap
经规划批准设计的永久使用的顶盖。

2．0．23 飘窗 bay window
为房间采光和美化造型而设置的突出外墙的窗。

2．0．24 骑楼 overhang
楼层部分跨在人行道上的临街楼房。

2．0．25 过街楼 arcade
有道路穿过建筑空间的楼房。


3 计算建筑面积的规定

3 计算建筑面积的规定

3．0．1 单层建筑物的建筑面积，应按其外墙勒脚以上结构外围水平面积计算，并应符合下列规定：

1 单层建筑物高度在2.20m及以上者应计算全面积；高度不足2.20m者应计算1／2面积。

2 利用坡屋顶内空间时净高超过2.10m的部位应计算全面积；净高在1.20m至2.10m的部位应计算1／2面积；净高不足1.20m的部位不应计算面积。

3．0．2 单层建筑物内设有局部楼层者，局部楼层的二层及以上楼层，有围护结构的应按其围护结构外围水平面积计算，无围护结构的应按其结构底板水平面积计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。

3．0．3 多层建筑物首层应按其外墙勒脚以上结构外围水平面积计算；二层及以上楼层应按其外墙结构外围水平面积计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。

3．0．4 多层建筑坡屋顶内和场馆看台下，当设计加以利用时净高超过2.10m的部位应计算全面积；净高在1.20m至2.10m的部位应计算1／2面积；当设计不利用或室内净高不足1.20m时不应计算面积。

3．0．5 地下室、半地下室(车间、商店、车站、车库、仓库等)，包括相应的有永久性顶盖的出人口，应按其外墙上口(不包括采光井、外墙防潮层及其保护墙)外边线所围水平面积计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。

3．0．6 坡地的建筑物吊脚架空层、深基础架空层，设计加以利用并有围护结构的，层高在2.20m及以上的部位应计算全面积；层高不足2.20m的部位应计算1／2面积。设计加以利用、无围护结构的建筑吊脚架空层，应按其利用部位水平面积的1／2计算；设计不利用的深基础架空层、坡地吊脚架空层、多层建筑坡屋顶内、场馆看台下的空间不应计算面积。

3．0．7 建筑物的门厅、大厅按一层计算建筑面积。门厅、大厅内设有回廊时，应按其结构底板水平面积计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。

3．0．8 建筑物间有围护结构的架空走廊，应按其围护结构外围水平面积计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。有永久性顶盖无围护结构的应按其结构底板水平面积的1／2计算。

3．0．9 立体书库、立体仓库、立体车库，无结构层的应按一层计算，有结构层的应按其结构层面积分别计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。

3．0．10 有围护结构的舞台灯光控制室，应按其围护结构外围水平面积计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。

3．0．11 建筑物外有围护结构的落地橱窗、门斗、挑廊、走廊、檐廊，应按其围护结构外围水平面积计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。有永久性顶盖无围护结构的应按其结构底板水平面积的1／2计算。

3．0．12 有永久性顶盖无围护结构的场馆看台应按其顶盖水平投影面积的1／2计算。

3．0．13 建筑物顶部有围护结构的楼梯间、水箱间、电梯机房等，层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。

3．0．14 设有围护结构不垂直于水平面而超出底板外沿的建筑物，应按其底板面的外围水平面积计算。层高在2.20m及以上者应计算全面积；层高不足2.20m者应计算1／2面积。

3．0．15 建筑物内的室内楼梯间、电梯井、观光电梯井、提物井、管道井、通风排气竖井、垃圾道、附墙烟囱应按建筑物的自然层计算。

3．0．16 雨篷结构的外边线至外墙结构外边线的宽度超过2.10m者，应按雨篷结构板的水平投影面积的1／2计算。

3．0．17 有永久性顶盖的室外楼梯，应按建筑物自然层的水平投影面积的1／2计算。

3．0．18 建筑物的阳台均应按其水平投影面积的1／2计算。

3．0．19 有永久性顶盖无围护结构的车棚、货棚、站台、加油站、收费站等，应按其顶盖水平投影面积的1／2计算。

3．0．20 高低联跨的建筑物，应以高跨结构外边线为界分别计算建筑面积；其高低跨内部连通时，其变形缝应计算在低跨面积内。

3．0．21 以幕墙作为围护结构的建筑物，应按幕墙外边线计算建筑面积。

3．0．22 建筑物外墙外侧有保温隔热层的，应按保温隔热层外边线计算建筑面积。

3．0．23 建筑物内的变形缝，应按其自然层合并在建筑物面积内计算。

3．0．24 下列项目不应计算面积：

1 建筑物通道(骑楼、过街楼的底层)。
2 建筑物内的设备管道夹层。
3 建筑物内分隔的单层房间，舞台及后台悬挂幕布、布景的天桥、挑台等。
4 屋顶水箱、花架、凉棚、露台、露天游泳池。
5 建筑物内的操作平台、上料平台、安装箱和罐体的平台。
6 勒脚、附墙柱、垛、台阶、墙面抹灰、装饰面、镶贴块料面层、装饰性幕墙、空调室外机搁板(箱)、飘窗、构件、配件、宽度在2.10m及以内的雨篷以及与建筑物内不相连通的装饰性阳台、挑廊。
7 无永久性顶盖的架空走廊、室外楼梯和用于检修、消防等的室外钢楼梯、爬梯。
8 自动扶梯、自动人行道。
9 独立烟囱、烟道、地沟、油(水)罐、气柜、水塔、贮油(水)池、贮仓、栈桥、地下人防通道、地铁隧道。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：正面词采用“必须”，反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：正面词采用“应”，反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词：正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


条文说明

中华人民共和国国家标准

建筑工程建筑面积计算规范

GB／T 50353-2005

条文说明


1 总 则

1 总 则

1．0．1 我国的《建筑面积计算规则》是在20世纪70年代依据前苏联的做法结合我国的情况制订的。1982年国家经委基本建设办公室(82)经基设字58号印发的《建筑面积计算规则》是对20世纪70年代制订的《建筑面积计算规则》的修订。1995年建设部发布《全国统一建筑工程预算工程量计算规则》(土建工程GJDGZ-101-95)，其中含“建筑面积计算规则”(以下简称“原面积计算规则”)。是对1982年的《建筑面积计算规则》的修订。

一直以来，《建筑面积计算规则》在建筑工程造价管理方面起着非常重要的作用，是建筑房屋计算工程量的主要指标，是计算单位工程每平方米预算造价的主要依据，是统计部门汇总发布房屋建筑面积完成情况的基础。目前，建设部和国家质量技术监督局颁发的《房产测量规范》的房产面积计算，以及《住宅设计规范》中有关面积的计算，均依据的是《建筑面积计算规则》。随着我国建筑市场的发展，建筑的新结构、新材料、新技术、新的施工方法层出不穷，为了解决建筑技术的发展产生的面积计算问题，使建筑面积的计算更加科学合理，完善和统一建筑面积的计算范围和计算方法，对建筑市场发挥更大的作用，因此，对原《建筑面积计算规则》予以修订。考虑到《建筑面积计算规则》的重要作用，此次将修订的《建筑面积计算规则》改为《建筑工程建筑面积计算规范》(以下简称“本规范”)。

1．0．2 本规范的适用范围是新建、扩建、改建的工业与民用建筑工程的建筑面积的计算，包括工业厂房、仓库，公共建筑、居住建筑，农业生产使用的房屋、粮种仓库、地铁车站等的建筑面积的计算。


3 计算建筑面积的规定

3 计算建筑面积的规定

3．0．1 本规范规定建筑面积的计算是以勒脚以上外墙结构外边线计算，勒脚是墙根部很矮的一部分墙体加厚，不能代表整个外墙结构，因此要扣除勒脚墙体加厚的部分。

3．0．2 单层建筑物应按不同的高度确定其面积的计算。其高度指室内地面标高至屋面板板面结构标高之间的垂直距离。遇有以屋面板找坡的平屋顶单层建筑物，其高度指室内地面标高至屋面板最低处板面结构标高之间的垂直距离。

关于坡屋顶内空间如何计算建筑面积，我们参照了《住宅设计规范》的有关规定，将坡屋顶的建筑按不同净高确定其面积的计算。净高指楼面或地面至上部楼板底面或吊顶底面之间的垂直距离。

3．0．3 多层建筑物的建筑面积应按不同的层高分别计算。层高是指上下两层楼面结构标高之间的垂直距离。建筑物最底层的层高，有基础底板的指基础底板上表面结构标高至上层楼面的结构标高之间的垂直距离；没有基础底板的指地面标高至上层楼面结构标高之间的垂直距离。最上一层的层高是指楼面结构标高至屋面板板面结构标高之间的垂直距离，遇有以屋面板找坡的屋面，层高指楼面结构标高至屋面板最低处板面结构标高之间的垂直距离。

3．0．4 多层建筑坡屋顶内和场馆看台下的空间应视为坡屋顶内的空间，设计加以利用时，应按其净高确定其面积的计算。设计不利用的空间，不应计算建筑面积。

3．0．5 地下室、半地下室应以其外墙上口外边线所围水平面积计算。原计算规则规定按地下室、半地下室上口外墙外围水平面积计算，文字上不甚严密，“上口外墙”容易理解为地下室、半地下室的上一层建筑的外墙。由于上一层建筑外墙与地下室墙的中心线不一定完全重叠，多数情况是凸出或凹进地下室外墙中心线。

3．0．6 建于坡地的建筑物吊脚架空层(见图1)。

3．0．9 本条对原规定进行了修订，并增加了立体车库的面积计算。立体车库、立体仓库、立体书库不规定是否有围护结构，均按是否有结构层，应区分不同的层高确定建筑面积计算的范围，改变按书架层和货架层计算面积的规定。

3．0．12 本条所称“场馆”实质上是指“场”(如：足球场、网球场等)看台上有永久性顶盖部分。“馆”应是有永久性顶盖和围护结构的，应按单层或多层建筑相关规定计算面积。

3．0．13 如遇建筑物屋顶的楼梯间是坡屋顶，应按坡屋顶的相关条文计算面积。

3．0．14 设有围护结构不垂直于水平面而超出底板外沿的建筑物是指向建筑物外倾斜的墙体，若遇有向建筑物内倾斜的墙体，应视为坡屋顶，应按坡屋顶有关条文计算面积。

3．0．15 室内楼梯间的面积计算，应按楼梯依附的建筑物的自然层数计算并在建筑物面积内。遇跃层建筑，其共用的室内楼梯应按自然层计算面积；上下两错层户室共用的室内楼梯，应选上一层的自然层计算面积(见图2)。

3．0．16 雨篷均以其宽度超过2.10m或不超过2.10m衡量，超过2.10m者应按雨篷的结构板水平投影面积的1／2计算。有柱雨篷和无柱雨篷计算应一致。

3．0．17 室外楼梯，最上层楼梯无永久性顶盖，或不能完全遮盖楼梯的雨篷，上层楼梯不计算面积，上层楼梯可视为下层楼梯的永久性顶盖，下层楼梯应计算面积。

3．0．18 建筑物的阳台，不论是凹阳台、挑阳台、封闭阳台、不封闭阳台均按其水平投影面积的一半计算。

3．0．19 车棚、货棚、站台、加油站、收费站等的面积计算。由于建筑技术的发展，出现许多新型结构，如柱不再是单纯的直立的柱，而出现正∨形柱、倒∧形柱等不同类型的柱，给面积计算带来许多争议，为此，我们不以柱来确定面积的计算，而依据顶盖的水平投影面积计算。在车棚、货棚、站台、加油站、收费站内设有有围护结构的管理室、休息室等，另按相关条款计算面积。

3．0．23 本规范所指建筑物内的变形缝是与建筑物相连通的变形缝，即暴露在建筑物内，在建筑物内可以看得见的变形缝。

3．0．24 其他不应计算建筑面积。

第6款突出墙外的勒脚、附墙柱垛、台阶、墙面抹灰、装饰面、镶贴块料面层、装饰性幕墙、空调室外机搁板(箱)、飘窗、构件、配件、宽度在2.10m及以内的雨篷以及与建筑物内不相连通的装饰性阳台、挑廊等均不属于建筑结构，不应计算建筑面积。

第8款自动扶梯(斜步道滚梯)，除两端固定在楼层板或梁之外，扶梯本身属于设备，为此扶梯不宜计算建筑面积。水平步道(滚梯)属于安装在楼板上的设备，不应单独计算建筑面积。